Project

Profile

Help

Task #7946

Build failed http://max-tst-01.mariadb.com:8089/job/build/3641/console

Added by Mark Zaslavskiy over 4 years ago. Updated about 4 years ago.

Status:
Closed
Priority:
High
Category:
mdbci features
Sprint/Milestone:
Start date:
03.02.2017
Due date:
% Done:

0%

Estimated time:
1:00 h
Target branch:
Test scenario:

http://max-tst-01.mariadb.com:8089/job/build/4152/console

http://max-tst-01.mariadb.com:8089/job/build/4695/console

Unable to reproduce build fail


History

#1 Updated by Tatyana Berlenko over 4 years ago

  • Status changed from New to Active / In progress
  • Estimated time set to 1:00 h

#2 Updated by Tatyana Berlenko about 4 years ago

  • Test scenario updated (diff)

#3 Updated by Tatyana Berlenko about 4 years ago

  • Status changed from Active / In progress to Review
  • Assignee changed from Tatyana Berlenko to Mark Zaslavskiy
  • Test scenario updated (diff)

#4 Updated by Mark Zaslavskiy about 4 years ago

  • Status changed from Review to Couldn't reproduce

#5 Updated by Timofey Turenko about 4 years ago

  • Status changed from Couldn't reproduce to Closed

Also available in: Atom PDF