Project

Profile

Help

Task #8056

Closed Issues filter for march

Added by Alexander Kaluzhny about 4 years ago. Updated about 4 years ago.

Status:
Duplicated
Priority:
Normal
Assignee:
Alexander Kaluzhny
Category:
-
Sprint/Milestone:
Start date:
26.03.2017
Due date:
% Done:

0%

Estimated time:
Target branch:
Test scenario:

Description

Create closed Issues filter for march


Related issues

Is duplicate of [mdbci] Maria DB Continuous integration tool - Task #8057: Preapare report draft for march 2017Closed27.03.2017

<a title="Actions" class="icon-only icon-actions js-contextmenu" href="#">Actions</a>

History

#1 Updated by Alexander Kaluzhny about 4 years ago

  • Status changed from Active / In progress to Duplicated

#2 Updated by Alexander Kaluzhny about 4 years ago

  • Is duplicate of Task #8057: Preapare report draft for march 2017 added

Also available in: Atom PDF