Project

Profile

Help

Task #8346

Build http://127.0.0.1:8089/view/test/job/run_test/1896/consoleFull freezed

Added by Mark Zaslavskiy almost 4 years ago. Updated almost 4 years ago.

Status:
Duplicated
Priority:
Immediate
Assignee:
Alexander Kaluzhny
Category:
-
Sprint/Milestone:
Start date:
08.06.2017
Due date:
% Done:

0%

Estimated time:
Target branch:
Test scenario:


Related issues

Is duplicate of [mdbci] Maria DB Continuous integration tool - Task #8302: REfactor https://github.com/OSLL/mdbci/pull/370Closed02.05.2017

<a title="Actions" class="icon-only icon-actions js-contextmenu" href="#">Actions</a>

History

#1 Updated by Mark Zaslavskiy almost 4 years ago

  • Assignee changed from Mark Zaslavskiy to Alexander Kaluzhny
  • Priority changed from Normal to High

#2 Updated by Mark Zaslavskiy almost 4 years ago

  • Priority changed from High to Immediate

#3 Updated by Alexander Kaluzhny almost 4 years ago

  • Status changed from New to Active / In progress

#4 Updated by Alexander Kaluzhny almost 4 years ago

  • Status changed from Active / In progress to New

#5 Updated by Alexander Kaluzhny almost 4 years ago

  • Status changed from New to Duplicated

#6 Updated by Alexander Kaluzhny almost 4 years ago

  • Related to Task #8302: REfactor https://github.com/OSLL/mdbci/pull/370 added

#7 Updated by Alexander Kaluzhny almost 4 years ago

  • Related to deleted (Task #8302: REfactor https://github.com/OSLL/mdbci/pull/370)

#8 Updated by Alexander Kaluzhny almost 4 years ago

  • Is duplicate of Task #8302: REfactor https://github.com/OSLL/mdbci/pull/370 added

Also available in: Atom PDF